<!doctype html>
<html lang="es">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

		<!-- Meta Tag Manager -->
		<meta name="getlinko-verify-code" content="getlinko-verify-MTA=" />
		<!-- / Meta Tag Manager -->

	<!-- This site is optimized with the Yoast SEO plugin v19.13 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Reabre la biblioteca central José María Artero tras reparar los daños ocasionados por el temporal - Almería 360</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Merriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%20Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%20Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%20Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /></noscript><style id="rocket-critical-css">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</style>
	<meta name="description" content="La entrada a las salas de estudio 24/7 y sala de trabajo en grupo se realizará por la puerta situada en la calle Santos Zárate" />
	<link rel="canonical" href="https://almeria360.com/sociedad/reabre-la-biblioteca-central-jose-maria-artero-tras-reparar-los-danos-ocasionados-por-el-temporal/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Reabre la biblioteca central José María Artero tras reparar los daños ocasionados por el temporal - Almería 360" />
	<meta property="og:description" content="La entrada a las salas de estudio 24/7 y sala de trabajo en grupo se realizará por la puerta situada en la calle Santos Zárate" />
	<meta property="og:url" content="https://almeria360.com/sociedad/reabre-la-biblioteca-central-jose-maria-artero-tras-reparar-los-danos-ocasionados-por-el-temporal/" />
	<meta property="og:site_name" content="Almería 360" />
	<meta property="article:publisher" content="https://www.facebook.com/almeria360com/" />
	<meta property="article:published_time" content="2022-12-22T08:57:13+00:00" />
	<meta property="article:modified_time" content="2022-12-22T08:57:15+00:00" />
	<meta property="og:image" content="https://almeria360.com/estaticos/2022/12/SALA-ESTUDIO-BIBLIOTECA-CENTRAL.jpeg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="300" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redacción Pilar De Rojas" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Almeria360" />
	<meta name="twitter:site" content="@Almeria360" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción Pilar De Rojas" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Almería 360 &raquo; Feed" href="https://almeria360.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Almería 360 &raquo; Feed de los comentarios" href="https://almeria360.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Almería 360 &raquo; Comentario Reabre la biblioteca central José María Artero tras reparar los daños ocasionados por el temporal del feed" href="https://almeria360.com/sociedad/reabre-la-biblioteca-central-jose-maria-artero-tras-reparar-los-danos-ocasionados-por-el-temporal/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'  href='https://almeria360.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<style id='metaphorcreations-ditty-style-inline-css'>


</style>
<link data-minify="1" rel='preload'  href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=1671734643' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'  href='https://almeria360.com/wp-includes/css/classic-themes.min.css?ver=1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<style id='global-styles-inline-css'>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</style>
<link data-minify="1" rel='preload'  href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=1671734643' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/ditty-news-ticker/legacy/inc/static/libs/fontastic/styles.css?ver=1671734643' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/ditty-news-ticker/legacy/inc/static/css/style.css?ver=1671734643' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/ditty-news-ticker/includes/css/ditty.css?ver=1671734643' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/ditty-news-ticker/includes/css/ditty-displays.css?ver=1671734643' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/ditty-news-ticker/includes/libs/fontawesome-6.2.0/css/all.css?ver=1671734643' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='' />
<link rel='preload'  href='https://almeria360.com/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.3.6.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'  href='https://almeria360.com/wp-content/themes/hello-elementor/style.min.css?ver=2.6.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'  href='https://almeria360.com/wp-content/themes/hello-elementor/theme.min.css?ver=2.6.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'  href='https://almeria360.com/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.9.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<style id='elementor-frontend-inline-css'>
.elementor-226947 .elementor-element.elementor-element-33f6eeef > .elementor-widget-container{background-color:#ff7f00;}.elementor-226947 .elementor-element.elementor-element-cbb160e.elementor-view-stacked .elementor-icon{background-color:#ff7f00;}.elementor-226947 .elementor-element.elementor-element-cbb160e.elementor-view-framed .elementor-icon, .elementor-226947 .elementor-element.elementor-element-cbb160e.elementor-view-default .elementor-icon{color:#ff7f00;border-color:#ff7f00;}.elementor-226947 .elementor-element.elementor-element-cbb160e.elementor-view-framed .elementor-icon, .elementor-226947 .elementor-element.elementor-element-cbb160e.elementor-view-default .elementor-icon svg{fill:#ff7f00;}.elementor-226947 .elementor-element.elementor-element-2fc09592 .elementor-share-btn:hover{--e-share-buttons-primary-color:#ff7f00;}.elementor-226947 .elementor-element.elementor-element-3d1ba85a > .elementor-widget-container{border-color:#ff7f00;}.elementor-226947 .elementor-element.elementor-element-60b4a8e .elementor-icon-list-icon i{color:#ff7f00;}.elementor-226947 .elementor-element.elementor-element-60b4a8e .elementor-icon-list-icon svg{fill:#ff7f00;}.elementor-226947 .elementor-element.elementor-element-1fa8a621 .elementor-icon-list-icon i{color:#ff7f00;}.elementor-226947 .elementor-element.elementor-element-1fa8a621 .elementor-icon-list-icon svg{fill:#ff7f00;}
</style>
<link rel='preload'  href='https://almeria360.com/estaticos/elementor/css/post-226922.css?ver=1671093796' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'  href='https://almeria360.com/estaticos/elementor/css/custom-jet-blocks.css?ver=1.3.5' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=1671734643' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=1671734643' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=1671734643' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'  href='https://almeria360.com/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.9.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=1671734643' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'  href='https://almeria360.com/estaticos/elementor/css/global.css?ver=1671093798' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'  href='https://almeria360.com/estaticos/elementor/css/post-227160.css?ver=1671093798' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'  href='https://almeria360.com/estaticos/elementor/css/post-226941.css?ver=1671093801' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'  href='https://almeria360.com/estaticos/elementor/css/post-226947.css?ver=1671093799' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'  href='https://almeria360.com/wp-content/plugins/jet-search/assets/lib/chosen/chosen.min.css?ver=1.8.7' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/jet-search/assets/css/jet-search.css?ver=1671734643' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'  href='https://almeria360.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<style id='__EPYT__style-inline-css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>

<link rel='preload'  href='https://almeria360.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=1671734643' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=1671734643' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><script src='https://almeria360.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js' defer></script>
<script src='https://almeria360.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script src='https://almeria360.com/wp-includes/js/imagesloaded.min.js?ver=6.1.1' id='imagesLoaded-js' defer></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type="text/plain" data-service="google-analytics" data-category="statistics" data-cmplz-src='https://www.googletagmanager.com/gtag/js?id=G-Q4X1N4SZE5' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-Q4X1N4SZE5");
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<script id='__ytprefs__-js-extra'>
var _EPYT_ = {"ajaxurl":"https:\/\/almeria360.com\/wp-admin\/admin-ajax.php","security":"9dad82d458","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/almeria360.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/almeria360.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.4.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
</script>
<script src='https://almeria360.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4.1' id='__ytprefs__-js' defer></script>
<link rel="https://api.w.org/" href="https://almeria360.com/wp-json/" /><link rel="alternate" type="application/json" href="https://almeria360.com/wp-json/wp/v2/posts/248079" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://almeria360.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://almeria360.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://almeria360.com/?p=248079' />
<link rel="alternate" type="application/json+oembed" href="https://almeria360.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmeria360.com%2Fsociedad%2Freabre-la-biblioteca-central-jose-maria-artero-tras-reparar-los-danos-ocasionados-por-el-temporal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://almeria360.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmeria360.com%2Fsociedad%2Freabre-la-biblioteca-central-jose-maria-artero-tras-reparar-los-danos-ocasionados-por-el-temporal%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.9.1.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link data-minify="1" type="text/css" rel="preload" href="https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css?ver=1671734643" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  />
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="text/plain" data-service="google-analytics" data-category="statistics" async data-cmplz-src="https://www.googletagmanager.com/gtag/js?id=UA-28615965-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-28615965-1');
</script><style>.cmplz-hidden{display:none!important;}</style>
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://almeria360.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '58aaf099-dbf4-4a9e-8a53-ba24d678e05e';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Última hora de la provincia de Almería";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "https://almeria360.com/";
oneSignal_options['path'] = "https://almeria360.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Recibirás la última hora de la provincia de Almería";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, gracias";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Dejarás de recibir notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has suscrito a última hora';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No quiero recibir la última hora';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Última hora';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Última hora';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'No suscrito';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Última hora bloqueada';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue las instrucciones para bloquear notificaciones';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '20px';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script data-minify="1" type="text/javascript" src="https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1671734643" defer></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script type="text/plain" data-service="general" data-category="marketing" async data-cmplz-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3056634118833978&amp;host=ca-host-pub-2644536267352236" crossorigin="anonymous"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Fragmento de código de Google Tag Manager añadido por Site Kit -->
<script type="rocketlazyloadscript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-PTS4XKG' );
			
</script>

<!-- Final del fragmento de código de Google Tag Manager añadido por Site Kit -->
<link rel="icon" href="https://almeria360.com/estaticos/2022/02/cropped-favicon-almeria-360-32x32.png" sizes="32x32" />
<link rel="icon" href="https://almeria360.com/estaticos/2022/02/cropped-favicon-almeria-360-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://almeria360.com/estaticos/2022/02/cropped-favicon-almeria-360-180x180.png" />
<meta name="msapplication-TileImage" content="https://almeria360.com/estaticos/2022/02/cropped-favicon-almeria-360-270x270.png" />
<script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-248079 single-format-standard wp-custom-logo elementor-default elementor-kit-226922 elementor-page-226947">

		<!-- Fragmento de código de Google Tag Manager (noscript) añadido por Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTS4XKG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Final del fragmento de código de Google Tag Manager (noscript) añadido por Site Kit -->
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a class="skip-link screen-reader-text" href="#content">
	Ir al contenido</a>

		<div data-elementor-type="header" data-elementor-id="227160" class="elementor elementor-227160 elementor-location-header">
								<header class="elementor-section elementor-top-section elementor-element elementor-element-3586e597 elementor-reverse-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3586e597" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;_id&quot;:&quot;534c50e&quot;,&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-63d18a24" data-id="63d18a24" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-41cbf84c elementor-widget-mobile__width-auto elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="41cbf84c" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.9.2 - 21-12-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>													<a href="https://almeria360.com">
							<img width="2560" height="953" src="https://almeria360.com/estaticos/2022/02/cropped-logotipo_almeria_color-scaled-1.jpg" class="attachment-full size-full wp-image-231091" alt="" loading="lazy" srcset="https://almeria360.com/estaticos/2022/02/cropped-logotipo_almeria_color-scaled-1.jpg 2560w, https://almeria360.com/estaticos/2022/02/cropped-logotipo_almeria_color-scaled-1-768x286.jpg 768w, https://almeria360.com/estaticos/2022/02/cropped-logotipo_almeria_color-scaled-1-1536x572.jpg 1536w, https://almeria360.com/estaticos/2022/02/cropped-logotipo_almeria_color-scaled-1-2048x762.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-46e01fc0" data-id="46e01fc0" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-56dcd29b alinear-centro elementor-widget elementor-widget-shortcode" data-id="56dcd29b" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="https://www.grupocooperativocajamar.es/es/particulares/productos-y-servicios/seguros/club-seguros-familiar/?origen_campana=mediosdigital9"><img width="650" height="150" src="https://almeria360.com/estaticos/2022/12/CAJAMAR-CLUBSEGUROS-banner_A3_B3_cs_almeria360-650x150-1.gif" /></a></div></div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3d7abcde fecha-cabecera" data-id="3d7abcde" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6d7e62a0 elementor-widget elementor-widget-heading" data-id="6d7e62a0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.9.2 - 21-12-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><p class="elementor-heading-title elementor-size-default">jueves, 22 diciembre 2022</p>		</div>
				</div>
					</div>
		</div>
							</div>
		</header>
				<header class="elementor-section elementor-top-section elementor-element elementor-element-234036a elementor-reverse-tablet elementor-reverse-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="234036a" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;_id&quot;:&quot;551b80d&quot;,&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-15858b2" data-id="15858b2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4f6db2f elementor-nav-menu__align-left elementor-nav-menu--stretch elementor-widget-mobile__width-auto elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="4f6db2f" data-element_type="widget" data-settings="{&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-chevron-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
			<link rel="preload" href="https://almeria360.com/wp-content/plugins/elementor-pro/assets/css/widget-nav-menu.min.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" >			<nav migration_allowed="1" migrated="0" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade">
				<ul id="menu-1-4f6db2f" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-145387"><a href="https://almeria360.com/" class="elementor-item">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132861"><a href="https://almeria360.com/almeria/actualidad/" class="elementor-item">Actualidad</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132862"><a href="https://almeria360.com/almeria/actualidad/actualidad360/" class="elementor-sub-item">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132866"><a href="https://almeria360.com/almeria/actualidad/sucesos/" class="elementor-sub-item">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132868"><a href="https://almeria360.com/almeria/actualidad/medioambiente/" class="elementor-sub-item">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132869"><a href="https://almeria360.com/almeria/actualidad/salud/" class="elementor-sub-item">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132870"><a href="https://almeria360.com/almeria/educacion/" class="elementor-sub-item">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132871"><a href="https://almeria360.com/almeria/el-mundo-en-360/" class="elementor-sub-item">El mundo en 360</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132955"><a href="https://almeria360.com/almeria/nota-de-prensa/" class="elementor-sub-item">Notas de prensa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132916"><a href="https://almeria360.com/almeria/principal-agricultura/" class="elementor-item">Agricultura</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132915"><a href="https://almeria360.com/almeria/principal-agricultura/agricultura/" class="elementor-sub-item">Actualidad agrícola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132918"><a href="https://almeria360.com/almeria/principal-agricultura/agricultura/ganaderia-agricultura/" class="elementor-sub-item">Ganadería</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132917"><a href="https://almeria360.com/almeria/principal-agricultura/pesca/" class="elementor-sub-item">Pesca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132920"><a href="https://almeria360.com/almeria/principal-agricultura/investigacion/" class="elementor-sub-item">Investigación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132921"><a href="https://almeria360.com/almeria/principal-agricultura/empresas-agricultura/" class="elementor-sub-item">Empresas agricultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132919"><a href="https://almeria360.com/almeria/principal-agricultura/a-pie-de-invernadero/" class="elementor-sub-item">A pie de invernadero</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132923"><a href="https://almeria360.com/almeria/deportes/" class="elementor-item">Deportes</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132924"><a href="https://almeria360.com/almeria/deportes/futbol/" class="elementor-sub-item">Fútbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132926"><a href="https://almeria360.com/almeria/deportes/voleibol/" class="elementor-sub-item">Voleibol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132925"><a href="https://almeria360.com/almeria/deportes/baloncesto/" class="elementor-sub-item">Baloncesto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132928"><a href="https://almeria360.com/almeria/deportes/atletismo/" class="elementor-sub-item">Atletismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132927"><a href="https://almeria360.com/almeria/deportes/ritmica/" class="elementor-sub-item">Gimnasia Rítmica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133257"><a href="https://almeria360.com/almeria/deporte360/" class="elementor-sub-item">Más deporte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-132931"><a href="https://almeria360.com/almeria/sociedad/" class="elementor-item">Sociedad</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132935"><a href="https://almeria360.com/almeria/sociedad/turismo/" class="elementor-sub-item">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132933"><a href="https://almeria360.com/almeria/sociedad/ciencia/" class="elementor-sub-item">Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132936"><a href="https://almeria360.com/almeria/sociedad/tecnologia-2/" class="elementor-sub-item">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132934"><a href="https://almeria360.com/almeria/sociedad/asociaciones/" class="elementor-sub-item">Asociaciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132937"><a href="https://almeria360.com/almeria/sociedad/formacion-empleo/" class="elementor-sub-item">Formación Empleo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132932"><a href="https://almeria360.com/almeria/sociedad/gastronomia/" class="elementor-sub-item">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132938"><a href="https://almeria360.com/almeria/sociedad/entrevistas/" class="elementor-sub-item">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132951"><a href="https://almeria360.com/almeria/sociedad/ual/" class="elementor-sub-item">Universidad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132940"><a href="https://almeria360.com/almeria/cultura/" class="elementor-item">Cultura</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132942"><a href="https://almeria360.com/almeria/cultura/teatro/" class="elementor-sub-item">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132941"><a href="https://almeria360.com/almeria/cultura/musica/" class="elementor-sub-item">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132943"><a href="https://almeria360.com/almeria/cultura/cine/" class="elementor-sub-item">Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132946"><a href="https://almeria360.com/almeria/cultura/fotografia/" class="elementor-sub-item">Fotografía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132944"><a href="https://almeria360.com/almeria/cultura/literatura/" class="elementor-sub-item">Literatura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132945"><a href="https://almeria360.com/almeria/cultura/arte/" class="elementor-sub-item">Arte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132950"><a href="https://almeria360.com/almeria/empresa/" class="elementor-item">Empresas</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132949"><a href="https://almeria360.com/almeria/empresa/emprendedores-empresa/" class="elementor-sub-item">Emprendedores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132954"><a href="https://almeria360.com/almeria/principal-opinion/" class="elementor-item">Opinión</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132952"><a href="https://almeria360.com/almeria/principal-opinion/opinion/" class="elementor-sub-item">Firmas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132953"><a href="https://almeria360.com/almeria/principal-opinion/vineta/" class="elementor-sub-item">Viñeta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133016"><a href="https://almeria360.com/almeria/principal-opinion/el-blog-del-fumador/" class="elementor-sub-item">El blog del fumador</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133183"><a href="https://almeria360.com/almeria/el-mundo-en-360/" class="elementor-item">El mundo en 360</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Alternar menú" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menú</span>
		</div>
					<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" aria-hidden="true">
				<ul id="menu-2-4f6db2f" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-145387"><a href="https://almeria360.com/" class="elementor-item" tabindex="-1">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132861"><a href="https://almeria360.com/almeria/actualidad/" class="elementor-item" tabindex="-1">Actualidad</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132862"><a href="https://almeria360.com/almeria/actualidad/actualidad360/" class="elementor-sub-item" tabindex="-1">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132866"><a href="https://almeria360.com/almeria/actualidad/sucesos/" class="elementor-sub-item" tabindex="-1">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132868"><a href="https://almeria360.com/almeria/actualidad/medioambiente/" class="elementor-sub-item" tabindex="-1">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132869"><a href="https://almeria360.com/almeria/actualidad/salud/" class="elementor-sub-item" tabindex="-1">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132870"><a href="https://almeria360.com/almeria/educacion/" class="elementor-sub-item" tabindex="-1">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132871"><a href="https://almeria360.com/almeria/el-mundo-en-360/" class="elementor-sub-item" tabindex="-1">El mundo en 360</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132955"><a href="https://almeria360.com/almeria/nota-de-prensa/" class="elementor-sub-item" tabindex="-1">Notas de prensa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132916"><a href="https://almeria360.com/almeria/principal-agricultura/" class="elementor-item" tabindex="-1">Agricultura</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132915"><a href="https://almeria360.com/almeria/principal-agricultura/agricultura/" class="elementor-sub-item" tabindex="-1">Actualidad agrícola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132918"><a href="https://almeria360.com/almeria/principal-agricultura/agricultura/ganaderia-agricultura/" class="elementor-sub-item" tabindex="-1">Ganadería</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132917"><a href="https://almeria360.com/almeria/principal-agricultura/pesca/" class="elementor-sub-item" tabindex="-1">Pesca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132920"><a href="https://almeria360.com/almeria/principal-agricultura/investigacion/" class="elementor-sub-item" tabindex="-1">Investigación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132921"><a href="https://almeria360.com/almeria/principal-agricultura/empresas-agricultura/" class="elementor-sub-item" tabindex="-1">Empresas agricultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132919"><a href="https://almeria360.com/almeria/principal-agricultura/a-pie-de-invernadero/" class="elementor-sub-item" tabindex="-1">A pie de invernadero</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132923"><a href="https://almeria360.com/almeria/deportes/" class="elementor-item" tabindex="-1">Deportes</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132924"><a href="https://almeria360.com/almeria/deportes/futbol/" class="elementor-sub-item" tabindex="-1">Fútbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132926"><a href="https://almeria360.com/almeria/deportes/voleibol/" class="elementor-sub-item" tabindex="-1">Voleibol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132925"><a href="https://almeria360.com/almeria/deportes/baloncesto/" class="elementor-sub-item" tabindex="-1">Baloncesto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132928"><a href="https://almeria360.com/almeria/deportes/atletismo/" class="elementor-sub-item" tabindex="-1">Atletismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132927"><a href="https://almeria360.com/almeria/deportes/ritmica/" class="elementor-sub-item" tabindex="-1">Gimnasia Rítmica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133257"><a href="https://almeria360.com/almeria/deporte360/" class="elementor-sub-item" tabindex="-1">Más deporte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-132931"><a href="https://almeria360.com/almeria/sociedad/" class="elementor-item" tabindex="-1">Sociedad</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132935"><a href="https://almeria360.com/almeria/sociedad/turismo/" class="elementor-sub-item" tabindex="-1">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132933"><a href="https://almeria360.com/almeria/sociedad/ciencia/" class="elementor-sub-item" tabindex="-1">Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132936"><a href="https://almeria360.com/almeria/sociedad/tecnologia-2/" class="elementor-sub-item" tabindex="-1">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132934"><a href="https://almeria360.com/almeria/sociedad/asociaciones/" class="elementor-sub-item" tabindex="-1">Asociaciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132937"><a href="https://almeria360.com/almeria/sociedad/formacion-empleo/" class="elementor-sub-item" tabindex="-1">Formación Empleo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132932"><a href="https://almeria360.com/almeria/sociedad/gastronomia/" class="elementor-sub-item" tabindex="-1">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132938"><a href="https://almeria360.com/almeria/sociedad/entrevistas/" class="elementor-sub-item" tabindex="-1">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132951"><a href="https://almeria360.com/almeria/sociedad/ual/" class="elementor-sub-item" tabindex="-1">Universidad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132940"><a href="https://almeria360.com/almeria/cultura/" class="elementor-item" tabindex="-1">Cultura</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132942"><a href="https://almeria360.com/almeria/cultura/teatro/" class="elementor-sub-item" tabindex="-1">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132941"><a href="https://almeria360.com/almeria/cultura/musica/" class="elementor-sub-item" tabindex="-1">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132943"><a href="https://almeria360.com/almeria/cultura/cine/" class="elementor-sub-item" tabindex="-1">Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132946"><a href="https://almeria360.com/almeria/cultura/fotografia/" class="elementor-sub-item" tabindex="-1">Fotografía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132944"><a href="https://almeria360.com/almeria/cultura/literatura/" class="elementor-sub-item" tabindex="-1">Literatura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132945"><a href="https://almeria360.com/almeria/cultura/arte/" class="elementor-sub-item" tabindex="-1">Arte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132950"><a href="https://almeria360.com/almeria/empresa/" class="elementor-item" tabindex="-1">Empresas</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132949"><a href="https://almeria360.com/almeria/empresa/emprendedores-empresa/" class="elementor-sub-item" tabindex="-1">Emprendedores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132954"><a href="https://almeria360.com/almeria/principal-opinion/" class="elementor-item" tabindex="-1">Opinión</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132952"><a href="https://almeria360.com/almeria/principal-opinion/opinion/" class="elementor-sub-item" tabindex="-1">Firmas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132953"><a href="https://almeria360.com/almeria/principal-opinion/vineta/" class="elementor-sub-item" tabindex="-1">Viñeta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133016"><a href="https://almeria360.com/almeria/principal-opinion/el-blog-del-fumador/" class="elementor-sub-item" tabindex="-1">El blog del fumador</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133183"><a href="https://almeria360.com/almeria/el-mundo-en-360/" class="elementor-item" tabindex="-1">El mundo en 360</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-371260d" data-id="371260d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-128484d elementor-widget__width-auto elementor-widget elementor-widget-jet-search" data-id="128484d" data-element_type="widget" data-widget_type="jet-search.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-search jet-blocks"><div class="jet-search"><div class="jet-search__popup jet-search__popup--full-screen jet-search__popup--move-up-effect">
	<div class="jet-search__popup-content"><form role="search" method="get" class="jet-search__form" action="https://almeria360.com/">
	<label class="jet-search__label">
		<input type="search" class="jet-search__field" placeholder="Buscar..." value="" name="s" />
	</label>
		<button type="submit" class="jet-search__submit" aria-label="submit search"><span class="jet-search__submit-icon jet-blocks-icon"><i aria-hidden="true" class="fas fa-search"></i></span></button>
			</form><button type="button" class="jet-search__popup-close"><span class="jet-search__popup-close-icon jet-blocks-icon"><i aria-hidden="true" class="fas fa-times"></i></span></button></div>
</div>
<div class="jet-search__popup-trigger-container">
	<button type="button" class="jet-search__popup-trigger"><span class="jet-search__popup-trigger-icon jet-blocks-icon"><i aria-hidden="true" class="fas fa-search"></i></span></button>
</div></div></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</header>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3ad16bc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3ad16bc" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;_id&quot;:&quot;778790e&quot;,&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-66db093" data-id="66db093" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-fbd0954 elementor-position-right caja-icono-horizontal elementor-view-default elementor-mobile-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="fbd0954" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
			<link rel="preload" href="https://almeria360.com/wp-content/plugins/elementor/assets/css/widget-icon-box.min.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" >		<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Capa_1" x="0px" y="0px" viewBox="0 0 11.9 34.2" style="enable-background:new 0 0 11.9 34.2;" xml:space="preserve"><g>	<polygon points="2.9,34 1.1,33.1 8.5,17.1 1.1,1.1 2.9,0.3 10.8,17.1  "></polygon></g></svg>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<p class="elementor-icon-box-title">
					<span  >
						Última hora					</span>
				</p>
							</div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-53dcb79" data-id="53dcb79" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-d2ceacf elementor-widget elementor-widget-shortcode" data-id="d2ceacf" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div id="mtphr-dnt-133453" class="mtphr-dnt mtphr-dnt-133453 mtphr-dnt-default mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://almeria360.com/empresa/mercadillos-granada/" target="_self">🎪 MERCADILLOS GRANADA</a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://almeria360.com/empresa/mercadomingos/" target="_self">🧦 MERCADILLOS segunda mano y antigüedades </a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://almeria360.com/actualidad/andalucia-2/" target="_blank">💉 CORONAVIRUS -Pueblo a pueblo. ALMERÍA &#8211; JAÉN &#8211; MÁLAGA &#8211; GRANADA &#8211; CÓRDOBA &#8211; SEVILLA</a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://almeria360.com/educacion/lista-de-colegios-publicos-en-la-provincia-de-almeria-contacto-y-niveles-educativos/" target="_self">👩‍🎓 COLEGIOS públicos de Almería </a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://almeria360.com/?s=aqualia+telefono+gratuito" target="_self">9️⃣0️⃣0️⃣ Aqualia Teléfono gratuito de Atención al Cliente </a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://almeria360.com/actualidad/actualidad360/encueros/" target="_self">👙 Playas nudistas en Almería</a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://almeria360.com/provincia/mercadillos/" target="_self">🎁 MERCADILLOS  Almería</a></div></div></div></div></div></div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				<div data-elementor-type="single-post" data-elementor-id="226947" class="elementor elementor-226947 elementor-location-single post-248079 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad category-formacion-empleo tag-temporal tag-bibliotecas">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-754d409a contenedor-inicio elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="754d409a" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;_id&quot;:&quot;ef7b562&quot;,&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-15735bfb columna-uno" data-id="15735bfb" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-6d0e6252 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6d0e6252" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;_id&quot;:&quot;2130681&quot;,&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-4feb0ea" data-id="4feb0ea" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-33f6eeef elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="33f6eeef" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://almeria360.com/almeria/sociedad/">Sociedad</a></p>		</div>
				</div>
				<div class="elementor-element elementor-element-3a4a0c3a elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="3a4a0c3a" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Reabre la biblioteca central José María Artero tras reparar los daños ocasionados por el temporal</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-cbb160e elementor-widget__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="cbb160e" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-circle"></i>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9def838 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="9def838" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">22 diciembre 2022</span>		</div>
				</div>
				<div class="elementor-element elementor-element-5e5a65c0 elementor-widget__width-auto elementor-widget elementor-widget-jet-listing-dynamic-field" data-id="5e5a65c0" data-element_type="widget" data-widget_type="jet-listing-dynamic-field.default">
				<div class="elementor-widget-container">
			<div class="jet-listing jet-listing-dynamic-field display-inline"><div class="jet-listing-dynamic-field__inline-wrap"><div class="jet-listing-dynamic-field__content">Almería </div></div></div>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-578c8abc" data-id="578c8abc" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7fc5a215 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="7fc5a215" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
															<img width="900" height="450" src="https://almeria360.com/estaticos/elementor/thumbs/SALA-ESTUDIO-BIBLIOTECA-CENTRAL-pzj424jvdtof2w8mlalwds71e558nq9naizoftqjuo.jpeg" title="SALA ESTUDIO BIBLIOTECA CENTRAL" alt="SALA ESTUDIO BIBLIOTECA CENTRAL" />															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-31fa83d1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="31fa83d1" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;_id&quot;:&quot;1d5c39c&quot;,&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-65cbe278" data-id="65cbe278" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2ce07b88 elementor-widget elementor-widget-heading" data-id="2ce07b88" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Comparte esta noticia en tus redes</h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-789e7cc9" data-id="789e7cc9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2fc09592 elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-share-buttons--color-custom elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="2fc09592" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
			<link rel="preload" href="https://almeria360.com/wp-content/plugins/elementor-pro/assets/css/widget-share-buttons.min.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" >		<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div
							class="elementor-share-btn elementor-share-btn_twitter"
							role="button"
							tabindex="0"
							aria-label="Compartir en twitter"
						>
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div
							class="elementor-share-btn elementor-share-btn_whatsapp"
							role="button"
							tabindex="0"
							aria-label="Compartir en whatsapp"
						>
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div
							class="elementor-share-btn elementor-share-btn_facebook"
							role="button"
							tabindex="0"
							aria-label="Compartir en facebook"
						>
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div
							class="elementor-share-btn elementor-share-btn_telegram"
							role="button"
							tabindex="0"
							aria-label="Compartir en telegram"
						>
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-70f870a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="70f870a" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;_id&quot;:&quot;3d97761&quot;,&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-7eaa0580" data-id="7eaa0580" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-956270a alinear-centro elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-shortcode" data-id="956270a" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href=" https://www.grupocooperativocajamar.es/es/particulares/productos-y-servicios/seguros/club-seguros-familiar/?origen_campana=mediosdigital9" /><img width="300" height="200" src="https://almeria360.com/estaticos/2022/12/CAJAMAR-CLUBSEGUROS-banner_A2_B2_cs_almeria360-300x200-1.gif" /></a></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3d1ba85a elementor-widget elementor-widget-text-editor" data-id="3d1ba85a" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.9.2 - 21-12-2022 */
.elementor-widget-text-editor.elementor-drop-cap-view-stacked .elementor-drop-cap{background-color:#818a91;color:#fff}.elementor-widget-text-editor.elementor-drop-cap-view-framed .elementor-drop-cap{color:#818a91;border:3px solid;background-color:transparent}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap{margin-top:8px}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap-letter{width:1em;height:1em}.elementor-widget-text-editor .elementor-drop-cap{float:left;text-align:center;line-height:1;font-size:50px}.elementor-widget-text-editor .elementor-drop-cap-letter{display:inline-block}</style>				La entrada a las salas de estudio 24/7 y sala de trabajo en grupo se realizará por la puerta situada en la calle Santos Zárate						</div>
				</div>
				<div class="elementor-element elementor-element-3b44a696 cuerpo-texto-noticia elementor-widget elementor-widget-theme-post-content" data-id="3b44a696" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p>La biblioteca municipal central José María Artero, en Almería capital, tiene previsto reabrir sus puertas este jueves tras una semana cerrada al público tras los desprendimientos registrados en parte de su fachada, sobre el acceso principal a las instalaciones, a causa de las lluvias y el viento acaecidos en la capital.</p>



<p>El Ayuntamiento de Almería informa de que, a partir de este jueves, día 22 de diciembre, la biblioteca central José María Artero volverá a abrir al público con sus horarios habituales. </p>



<p>La entrada a las salas de estudio 24/7 y sala de trabajo en grupo se realizará por la puerta situada en la calle Santos Zárate, junto a las puertas principales de entrada, y la entrada al resto de los servicios de la biblioteca se realizará por la puerta situada en la plaza de la Concordia. </p>



<p>Las puertas principales de entrada a la biblioteca permanecerán cerradas hasta nuevo aviso. Desde el Ayuntamiento de Almería se pide disculpas por las molestias ocasionadas por el cierre provisional de estas instalaciones, obligado por las obras de mantenimiento que se han realizado sobre el inmueble tras las intensas lluvias caídas en días pasados.</p>


<ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="https://almeria360.com/sociedad/ecologistas-llevan-a-juicio-el-proyecto-de-energia-solar-de-x-elio-en-lucainena-de-las-torres/">Ecologistas llevan a juicio el proyecto de energía solar de X-Elio en Lucainena de las Torres</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://almeria360.com/empresa/la-subida-del-coste-energetico-moviliza-a-la-poblacion-hacia-habitos-mas-saludables/">La subida del coste energético moviliza a la población hacia hábitos más saludables</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://almeria360.com/cultura/vetusta-morla-el-gordo-del-proximo-cooltural-fest/">Vetusta Morla, el Gordo del próximo Cooltural Fest</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://almeria360.com/empresa/las-entidades-del-grupo-cooperativo-cajamar-se-suman-al-codigo-de-buenas-practicas-sobre-prestamos-hipotecarios/">Las entidades del Grupo Cooperativo Cajamar se suman al Código de Buenas Prácticas sobre préstamos hipotecarios</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://almeria360.com/el-mundo-en-360/guia-para-comprar-el-amplificador-o-receptor-av-que-necesitas/"><strong>Guía para comprar el amplificador o receptor AV que necesitas</strong></a></li>
</ul>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-481c5b2e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="481c5b2e" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;_id&quot;:&quot;3d97761&quot;,&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-2c7266aa" data-id="2c7266aa" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-60b4a8e elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="60b4a8e" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
			<link rel="preload" href="https://almeria360.com/wp-content/plugins/elementor/assets/css/widget-icon-list.min.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" >		<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-circle"></i>						</span>
										<span class="elementor-icon-list-text"><b>Fuente: </b>Redacción </span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-1fa8a621 jedv-enabled--yes elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="1fa8a621" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-circle"></i>						</span>
										<span class="elementor-icon-list-text"><b>Etiquetas: </b> <a href="https://almeria360.com/tag/temporal/" rel="tag">temporal</a> | <a href="https://almeria360.com/tag/bibliotecas/" rel="tag">Bibliotecas</a></span>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-62fb46b1 columna-tres" data-id="62fb46b1" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-83532d5 alinear-centro elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-shortcode" data-id="83532d5" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="a-single a-23"><a class="gofollow" data-track="MjMsMCwxLDYw" href="https://www.grupohla.com/es/hospitales-clinicas/hospital-mediterraneo" target="_blank"><img width="300" height="200" src="https://almeria360.com/estaticos/2022/12/almeria-360_generico.gif" /></a></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7406088 alinear-centro elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-shortcode" data-id="7406088" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="a-single a-6"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://famapublicidad.es/" target="_blank"><img width="300" height="200" src="https://almeria360.com/estaticos/2022/09/Fama_300x200px-2.gif"/></a></div></div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-2080a897 elementor-section-full_width jedv-enabled--yes elementor-section-height-default elementor-section-height-default" data-id="2080a897" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;_id&quot;:&quot;b592cea&quot;,&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-4b0179d3" data-id="4b0179d3" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3ba342a4 titulo-linea elementor-widget elementor-widget-heading" data-id="3ba342a4" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Noticias relacionadas</h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-66228e58 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="66228e58" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;_id&quot;:&quot;64733ae&quot;,&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-8c66922" data-id="8c66922" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-cb2df59 elementor-grid-6 elementor-grid-tablet-3 elementor-grid-mobile-2 relacionadas elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="cb2df59" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;6&quot;,&quot;classic_columns_tablet&quot;:&quot;3&quot;,&quot;classic_columns_mobile&quot;:&quot;2&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:30,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:30,&quot;sizes&quot;:[]},&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
			<link rel="preload" href="https://almeria360.com/wp-content/plugins/elementor-pro/assets/css/widget-posts.min.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" >		<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-247827 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad360 category-actualidad tag-huercal-overa tag-obras-publicas tag-bibliotecas">
				<a class="elementor-post__thumbnail__link" href="https://almeria360.com/actualidad/actualidad360/el-gobierno-destina-mas-de-620-000-euros-a-la-rehabilitacion-de-la-biblioteca-de-huercal-overa/" >
			<div class="elementor-post__thumbnail"><img width="600" height="389" src="https://almeria360.com/estaticos/2022/12/Huercal-Overa.jpg" class="attachment-medium size-medium wp-image-247828" alt="Huércal Overa" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://almeria360.com/actualidad/actualidad360/el-gobierno-destina-mas-de-620-000-euros-a-la-rehabilitacion-de-la-biblioteca-de-huercal-overa/" >
				El Gobierno destina más de 620.000 euros a la rehabilitación de la biblioteca de Huércal-Overa			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			14 diciembre, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-247549 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-portada-cultura tag-navidad tag-bibliotecas tag-museos tag-alcazaba">
				<a class="elementor-post__thumbnail__link" href="https://almeria360.com/cultura/programacion-especial-de-navidad-en-los-museos-conjuntos-y-bibliotecas-andaluzas/" >
			<div class="elementor-post__thumbnail"><img width="541" height="400" src="https://almeria360.com/estaticos/2018/11/FOTO-RECREACION-2.jpg" class="attachment-medium size-medium wp-image-174858" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://almeria360.com/cultura/programacion-especial-de-navidad-en-los-museos-conjuntos-y-bibliotecas-andaluzas/" >
				Programación especial de Navidad en los museos, conjuntos y bibliotecas andaluzas 			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			7 diciembre, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-247297 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad category-ual category-formacion-empleo tag-libros tag-bibliotecas tag-ual">
				<a class="elementor-post__thumbnail__link" href="https://almeria360.com/sociedad/el-rincon-literario-de-la-biblioteca-nicolas-salmeron-se-amplia-hasta-final-de-ano/" >
			<div class="elementor-post__thumbnail"><img width="600" height="400" src="https://almeria360.com/estaticos/2022/12/FOTO-4-DICIEMBRE-01-2022-RINCON-LITERARIO-UAL.jpg" class="attachment-medium size-medium wp-image-247298" alt="RINCÓN LITERARIO UAL" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://almeria360.com/sociedad/el-rincon-literario-de-la-biblioteca-nicolas-salmeron-se-amplia-hasta-final-de-ano/" >
				El &#8216;rincón literario&#8217; de la Biblioteca Nicolás Salmerón se amplia hasta final de año			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			1 diciembre, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-245592 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-literatura tag-bibliotecas">
				<a class="elementor-post__thumbnail__link" href="https://almeria360.com/cultura/almeria-celebra-el-dia-de-las-bibliotecas-con-un-doble-concierto-talleres-y-cuentacuentos/" >
			<div class="elementor-post__thumbnail"><img width="600" height="400" src="https://almeria360.com/estaticos/2022/10/dia-de-las-bibliotecas0005.jpg" class="attachment-medium size-medium wp-image-245593" alt="dia de las bibliotecas0005" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://almeria360.com/cultura/almeria-celebra-el-dia-de-las-bibliotecas-con-un-doble-concierto-talleres-y-cuentacuentos/" >
				Almería celebra el Día de las Bibliotecas con un doble concierto, talleres y cuentacuentos			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			24 octubre, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-242068 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-literatura tag-premios tag-bibliotecas">
				<a class="elementor-post__thumbnail__link" href="https://almeria360.com/cultura/las-bibliotecas-de-7-municipios-de-almeria-reciben-los-premios-maria-moliner/" >
			<div class="elementor-post__thumbnail"><img width="533" height="400" src="https://almeria360.com/estaticos/2017/10/Usuarios-de-la-Biblioteca-de-Tabernas-participando-en-las-acciones-para-el-fomento-de-la-lectura1.jpg" class="attachment-medium size-medium wp-image-161446" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://almeria360.com/cultura/las-bibliotecas-de-7-municipios-de-almeria-reciben-los-premios-maria-moliner/" >
				Las bibliotecas de 7 municipios de Almería reciben los Premios María Moliner			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			4 agosto, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-241407 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-literatura tag-tabernas tag-bibliotecas tag-lectura">
				<a class="elementor-post__thumbnail__link" href="https://almeria360.com/cultura/la-biblioteca-de-tabernas-consigue-su-octavo-premio-maria-moliner-de-animacion-a-la-lectura/" >
			<div class="elementor-post__thumbnail"><img width="600" height="300" src="https://almeria360.com/estaticos/2022/07/Alcalde-Tabernas-Jose-Diaz-responsable-biblioteca-Mercedes-Ubeda.jpg" class="attachment-medium size-medium wp-image-241408" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://almeria360.com/cultura/la-biblioteca-de-tabernas-consigue-su-octavo-premio-maria-moliner-de-animacion-a-la-lectura/" >
				La biblioteca de Tabernas consigue su octavo premio María Moliner de animación a la lectura			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			26 julio, 2022		</span>
				</div>
				</div>
				</article>
				</div>
		
				</div>
				</div>
				<div class="elementor-element elementor-element-f65f2df alinear-centro elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-shortcode" data-id="f65f2df" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="a-single a-27"><a class="gofollow" data-track="MjcsMCwxLDYw" href="https://universorunning.com/" target="_blank"><img width="400" height="280" src="https://almeria360.com/estaticos/2017/11/NUEVO-UNIVERSO-RUNNING.jpg" /></a></div></div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-650d6c1a elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="650d6c1a" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;_id&quot;:&quot;64733ae&quot;,&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-749a5b60" data-id="749a5b60" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-330566 titulo-linea linea-verde elementor-widget elementor-widget-heading" data-id="330566" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">Deja un comentario</p>		</div>
				</div>
				<div class="elementor-element elementor-element-108d0bd comentarios elementor-widget elementor-widget-post-comments" data-id="108d0bd" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<link rel="preload" href="https://almeria360.com/wp-content/plugins/elementor-pro/assets/css/widget-theme-elements.min.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" ><section id="comments" class="comments-area">

	

	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sociedad/reabre-la-biblioteca-central-jose-maria-artero-tras-reparar-los-danos-ocasionados-por-el-temporal/#respond" style="display:none;">Cancelar la respuesta</a></small></h2><form action="https://almeria360.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message">Los campos obligatorios están marcados con <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://almeria360.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=Ox9X8UzlScSLbese" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="Ox9X8UzlScSLbese" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://almeria360.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://almeria360.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >Código CAPTCHA</label><span class="required">*</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='248079' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1671735448" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2022" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.3.4" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
	
</section><!-- .comments-area -->
		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-455a556 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="455a556" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;_id&quot;:&quot;a565402&quot;,&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-1f941623" data-id="1f941623" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7dc417f alinear-centro elementor-widget elementor-widget-shortcode" data-id="7dc417f" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><!-- Error, ¡el anuncio no está disponible en este momento debido a restricciones de programación/geolocalización! --></div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-78022c76 columna-dos" data-id="78022c76" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-0bff2e5 elementor-hidden-mobile alinear-centro elementor-widget elementor-widget-shortcode" data-id="0bff2e5" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href=" https://www.grupocooperativocajamar.es/es/particulares/productos-y-servicios/seguros/club-seguros-familiar/?origen_campana=mediosdigital9" /><img width="300" height="200" src="https://almeria360.com/estaticos/2022/12/CAJAMAR-CLUBSEGUROS-banner_A2_B2_cs_almeria360-300x200-1.gif" /></a></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f9a0e06 elementor-widget elementor-widget-heading" data-id="f9a0e06" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Opinión</h2>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-7b2c2dba elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7b2c2dba" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;_id&quot;:&quot;e1ddefc&quot;,&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-5046974" data-id="5046974" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-52a3170e interlineado imagen-opinion interlineado-fecha elementor-widget elementor-widget-jet-blog-smart-listing" data-id="52a3170e" data-element_type="widget" data-widget_type="jet-blog-smart-listing.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-blog-smart-listing jet-blog"><div class="jet-smart-listing-wrap" data-settings='{&quot;block_title&quot;:&quot;&quot;,&quot;title_tag&quot;:&quot;h3&quot;,&quot;featured_post&quot;:&quot;&quot;,&quot;featured_position&quot;:null,&quot;featured_width&quot;:null,&quot;featured_layout&quot;:null,&quot;featured_image_size&quot;:null,&quot;featured_image_position&quot;:null,&quot;featured_image_width&quot;:null,&quot;featured_excerpt_length&quot;:null,&quot;featured_excerpt_trimmed_ending&quot;:null,&quot;featured_read_more&quot;:null,&quot;featured_read_more_text&quot;:null,&quot;featured_show_meta&quot;:null,&quot;featured_show_author&quot;:null,&quot;featured_show_author_icon&quot;:null,&quot;selected_featured_show_author_icon&quot;:null,&quot;featured_show_date&quot;:null,&quot;featured_show_date_icon&quot;:null,&quot;selected_featured_show_date_icon&quot;:null,&quot;featured_show_comments&quot;:null,&quot;featured_show_comments_icon&quot;:null,&quot;selected_featured_show_comments_icon&quot;:null,&quot;posts_columns_widescreen&quot;:null,&quot;posts_columns&quot;:&quot;1&quot;,&quot;posts_columns_laptop&quot;:null,&quot;posts_columns_tablet_extra&quot;:null,&quot;posts_columns_tablet&quot;:null,&quot;posts_columns_mobile_extra&quot;:null,&quot;posts_columns_mobile&quot;:&quot;2&quot;,&quot;posts_rows&quot;:&quot;2&quot;,&quot;image_size&quot;:&quot;thumbnail&quot;,&quot;image_position&quot;:&quot;top&quot;,&quot;image_width&quot;:null,&quot;excerpt_length&quot;:0,&quot;excerpt_trimmed_ending&quot;:&quot;...&quot;,&quot;read_more&quot;:&quot;&quot;,&quot;read_more_text&quot;:null,&quot;show_meta&quot;:&quot;yes&quot;,&quot;show_author&quot;:&quot;&quot;,&quot;show_author_icon&quot;:null,&quot;selected_show_author_icon&quot;:null,&quot;show_date&quot;:&quot;yes&quot;,&quot;show_date_icon&quot;:null,&quot;selected_show_date_icon&quot;:{&quot;value&quot;:&quot;fas fa-circle&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;show_comments&quot;:&quot;&quot;,&quot;show_comments_icon&quot;:null,&quot;selected_show_comments_icon&quot;:null,&quot;query_by&quot;:&quot;category&quot;,&quot;category_ids&quot;:[&quot;4820&quot;],&quot;post_tag_ids&quot;:null,&quot;include_ids&quot;:null,&quot;exclude_ids&quot;:&quot;&quot;,&quot;custom_query_by&quot;:null,&quot;custom_terms_ids&quot;:null,&quot;meta_query&quot;:&quot;&quot;,&quot;meta_key&quot;:null,&quot;meta_value&quot;:null,&quot;show_filter&quot;:&quot;&quot;,&quot;filter_by&quot;:null,&quot;show_all_btn&quot;:null,&quot;all_btn_label&quot;:null,&quot;more_terms_icon&quot;:null,&quot;selected_more_terms_icon&quot;:null,&quot;show_arrows&quot;:&quot;&quot;,&quot;arrow_type&quot;:null,&quot;show_featured_terms&quot;:null,&quot;show_featured_terms_tax&quot;:null,&quot;show_terms&quot;:&quot;&quot;,&quot;show_terms_tax&quot;:null,&quot;featured_meta_position&quot;:null,&quot;meta_position&quot;:&quot;after&quot;,&quot;show_image&quot;:&quot;yes&quot;,&quot;post_type&quot;:&quot;post&quot;,&quot;post_ids&quot;:null,&quot;content_related_meta&quot;:null,&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:null,&quot;title_related_meta&quot;:null,&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:null,&quot;featured_title_length&quot;:null,&quot;title_length&quot;:0,&quot;add_button_icon&quot;:&quot;&quot;,&quot;button_icon&quot;:null,&quot;selected_button_icon&quot;:null,&quot;post_add_button_icon&quot;:&quot;&quot;,&quot;post_button_icon&quot;:null,&quot;selected_post_button_icon&quot;:null,&quot;use_custom_query&quot;:&quot;&quot;,&quot;custom_query&quot;:null,&quot;posts_offset&quot;:0,&quot;order&quot;:&quot;DESC&quot;,&quot;order_by&quot;:&quot;date&quot;,&quot;is_archive_template&quot;:&quot;&quot;,&quot;query_builder_id&quot;:null}' data-page="1" data-term="0" data-scroll-top=>
	<div class="jet-smart-listing__heading"><span class="jet-smart-listing__title-placeholder"></span></div>
	<div class="jet-smart-listing rows-2 no-featured"><div class="jet-smart-listing__posts">
				<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-post-thumb has-thumb-postion-top">
										<div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://almeria360.com/principal-opinion/la-ilusion-del-cambio/"><img width="113" height="96" src="https://almeria360.com/estaticos/2022/12/Maribel-Carrion.png" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="La ilusión del cambio" decoding="async" /></a></div>					<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://almeria360.com/principal-opinion/la-ilusion-del-cambio/">La ilusión del cambio</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="fas fa-circle"></i></span><a href="https://almeria360.com/2022/12/20/"  class="post__date-link " ><time datetime="2022-12-20T17:57:19+01:00" title="2022-12-20T17:57:19+01:00">20 diciembre, 2022</time></a></span></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-post-thumb has-thumb-postion-top">
										<div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://almeria360.com/principal-opinion/avatar-y-la-cautividad/"><img width="108" height="96" src="https://almeria360.com/estaticos/2022/12/Moi-Palmero-Avatar-y-cautividad.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="&lt;strong&gt;Avatar y la cautividad&lt;/strong&gt;" decoding="async" loading="lazy" srcset="https://almeria360.com/estaticos/2022/12/Moi-Palmero-Avatar-y-cautividad.jpg 1276w, https://almeria360.com/estaticos/2022/12/Moi-Palmero-Avatar-y-cautividad-768x683.jpg 768w" sizes="(max-width: 108px) 100vw, 108px" /></a></div>					<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://almeria360.com/principal-opinion/avatar-y-la-cautividad/"><strong>Avatar y la cautividad</strong></a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="fas fa-circle"></i></span><a href="https://almeria360.com/2022/12/19/"  class="post__date-link " ><time datetime="2022-12-19T08:27:36+01:00" title="2022-12-19T08:27:36+01:00">19 diciembre, 2022</time></a></span></div></div>
				</div>
			</div>
			</div>
</div>
	</div>
<div class="jet-smart-listing-loading"></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-e9dbe85 elementor-hidden-mobile alinear-centro elementor-widget elementor-widget-shortcode" data-id="e9dbe85" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="a-single a-23"><a class="gofollow" data-track="MjMsMCwxLDYw" href="https://www.grupohla.com/es/hospitales-clinicas/hospital-mediterraneo" target="_blank"><img width="300" height="200" src="https://almeria360.com/estaticos/2022/12/almeria-360_generico.gif" /></a></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5b7cfa7 elementor-hidden-mobile alinear-centro elementor-widget elementor-widget-shortcode" data-id="5b7cfa7" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="a-single a-6"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://famapublicidad.es/" target="_blank"><img width="300" height="200" src="https://almeria360.com/estaticos/2022/09/Fama_300x200px-2.gif"/></a></div></div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-72518d94 elementor-widget elementor-widget-heading" data-id="72518d94" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Últimas noticias</h2>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-156c0b6e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="156c0b6e" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;_id&quot;:&quot;4512a3b&quot;,&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-2fe0b93c" data-id="2fe0b93c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7313b40a titulos-puntos interlineado elementor-widget elementor-widget-jet-blog-smart-listing" data-id="7313b40a" data-element_type="widget" data-widget_type="jet-blog-smart-listing.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-blog-smart-listing jet-blog"><div class="jet-smart-listing-wrap" data-settings='{&quot;block_title&quot;:&quot;&quot;,&quot;title_tag&quot;:&quot;h3&quot;,&quot;featured_post&quot;:&quot;&quot;,&quot;featured_position&quot;:null,&quot;featured_width&quot;:null,&quot;featured_layout&quot;:null,&quot;featured_image_size&quot;:null,&quot;featured_image_position&quot;:null,&quot;featured_image_width&quot;:null,&quot;featured_excerpt_length&quot;:null,&quot;featured_excerpt_trimmed_ending&quot;:null,&quot;featured_read_more&quot;:null,&quot;featured_read_more_text&quot;:null,&quot;featured_show_meta&quot;:null,&quot;featured_show_author&quot;:null,&quot;featured_show_author_icon&quot;:null,&quot;selected_featured_show_author_icon&quot;:null,&quot;featured_show_date&quot;:null,&quot;featured_show_date_icon&quot;:null,&quot;selected_featured_show_date_icon&quot;:null,&quot;featured_show_comments&quot;:null,&quot;featured_show_comments_icon&quot;:null,&quot;selected_featured_show_comments_icon&quot;:null,&quot;posts_columns_widescreen&quot;:null,&quot;posts_columns&quot;:&quot;1&quot;,&quot;posts_columns_laptop&quot;:null,&quot;posts_columns_tablet_extra&quot;:null,&quot;posts_columns_tablet&quot;:null,&quot;posts_columns_mobile_extra&quot;:null,&quot;posts_columns_mobile&quot;:null,&quot;posts_rows&quot;:&quot;5&quot;,&quot;image_size&quot;:null,&quot;image_position&quot;:null,&quot;image_width&quot;:null,&quot;excerpt_length&quot;:0,&quot;excerpt_trimmed_ending&quot;:&quot;...&quot;,&quot;read_more&quot;:&quot;&quot;,&quot;read_more_text&quot;:null,&quot;show_meta&quot;:&quot;yes&quot;,&quot;show_author&quot;:&quot;&quot;,&quot;show_author_icon&quot;:null,&quot;selected_show_author_icon&quot;:null,&quot;show_date&quot;:&quot;yes&quot;,&quot;show_date_icon&quot;:null,&quot;selected_show_date_icon&quot;:{&quot;value&quot;:&quot;&quot;,&quot;library&quot;:&quot;&quot;},&quot;show_comments&quot;:&quot;&quot;,&quot;show_comments_icon&quot;:null,&quot;selected_show_comments_icon&quot;:null,&quot;query_by&quot;:&quot;category&quot;,&quot;category_ids&quot;:[&quot;0&quot;],&quot;post_tag_ids&quot;:null,&quot;include_ids&quot;:null,&quot;exclude_ids&quot;:&quot;&quot;,&quot;custom_query_by&quot;:null,&quot;custom_terms_ids&quot;:null,&quot;meta_query&quot;:&quot;&quot;,&quot;meta_key&quot;:null,&quot;meta_value&quot;:null,&quot;show_filter&quot;:&quot;&quot;,&quot;filter_by&quot;:null,&quot;show_all_btn&quot;:null,&quot;all_btn_label&quot;:null,&quot;more_terms_icon&quot;:null,&quot;selected_more_terms_icon&quot;:null,&quot;show_arrows&quot;:&quot;&quot;,&quot;arrow_type&quot;:null,&quot;show_featured_terms&quot;:null,&quot;show_featured_terms_tax&quot;:null,&quot;show_terms&quot;:&quot;&quot;,&quot;show_terms_tax&quot;:null,&quot;featured_meta_position&quot;:null,&quot;meta_position&quot;:&quot;after&quot;,&quot;show_image&quot;:&quot;&quot;,&quot;post_type&quot;:&quot;post&quot;,&quot;post_ids&quot;:null,&quot;content_related_meta&quot;:null,&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:null,&quot;title_related_meta&quot;:null,&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:null,&quot;featured_title_length&quot;:null,&quot;title_length&quot;:0,&quot;add_button_icon&quot;:&quot;&quot;,&quot;button_icon&quot;:null,&quot;selected_button_icon&quot;:null,&quot;post_add_button_icon&quot;:&quot;&quot;,&quot;post_button_icon&quot;:null,&quot;selected_post_button_icon&quot;:null,&quot;use_custom_query&quot;:&quot;&quot;,&quot;custom_query&quot;:null,&quot;posts_offset&quot;:0,&quot;order&quot;:&quot;DESC&quot;,&quot;order_by&quot;:&quot;date&quot;,&quot;is_archive_template&quot;:&quot;&quot;,&quot;query_builder_id&quot;:null}' data-page="1" data-term="0" data-scroll-top=>
	<div class="jet-smart-listing__heading"><span class="jet-smart-listing__title-placeholder"></span></div>
	<div class="jet-smart-listing rows-5 no-featured"><div class="jet-smart-listing__posts">
				<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-thumb-postion-">
															<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://almeria360.com/sociedad/ecologistas-llevan-a-juicio-el-proyecto-de-energia-solar-de-x-elio-en-lucainena-de-las-torres/">Ecologistas llevan a juicio el proyecto de energía solar de X-Elio en Lucainena de las Torres</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><a href="https://almeria360.com/2022/12/22/"  class="post__date-link " ><time datetime="2022-12-22T19:02:13+01:00" title="2022-12-22T19:02:13+01:00">22 diciembre, 2022</time></a></span></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-thumb-postion-">
															<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://almeria360.com/empresa/la-subida-del-coste-energetico-moviliza-a-la-poblacion-hacia-habitos-mas-saludables/">La subida del coste energético moviliza a la población hacia hábitos más saludables</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><a href="https://almeria360.com/2022/12/22/"  class="post__date-link " ><time datetime="2022-12-22T18:31:45+01:00" title="2022-12-22T18:31:45+01:00">22 diciembre, 2022</time></a></span></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-thumb-postion-">
															<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://almeria360.com/cultura/vetusta-morla-el-gordo-del-proximo-cooltural-fest/">Vetusta Morla, el Gordo del próximo Cooltural Fest</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><a href="https://almeria360.com/2022/12/22/"  class="post__date-link " ><time datetime="2022-12-22T18:18:47+01:00" title="2022-12-22T18:18:47+01:00">22 diciembre, 2022</time></a></span></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-thumb-postion-">
															<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://almeria360.com/empresa/las-entidades-del-grupo-cooperativo-cajamar-se-suman-al-codigo-de-buenas-practicas-sobre-prestamos-hipotecarios/">Las entidades del Grupo Cooperativo Cajamar se suman al Código de Buenas Prácticas sobre préstamos hipotecarios</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><a href="https://almeria360.com/2022/12/22/"  class="post__date-link " ><time datetime="2022-12-22T12:35:08+01:00" title="2022-12-22T12:35:08+01:00">22 diciembre, 2022</time></a></span></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-thumb-postion-">
															<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://almeria360.com/el-mundo-en-360/guia-para-comprar-el-amplificador-o-receptor-av-que-necesitas/"><strong>Guía para comprar el amplificador o receptor AV que necesitas</strong></a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><a href="https://almeria360.com/2022/12/22/"  class="post__date-link " ><time datetime="2022-12-22T11:46:56+01:00" title="2022-12-22T11:46:56+01:00">22 diciembre, 2022</time></a></span></div></div>
				</div>
			</div>
			</div>
</div>
	</div>
<div class="jet-smart-listing-loading"></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-508d5ea elementor-hidden-mobile alinear-centro elementor-widget elementor-widget-shortcode" data-id="508d5ea" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="a-single a-27"><a class="gofollow" data-track="MjcsMCwxLDYw" href="https://universorunning.com/" target="_blank"><img width="400" height="280" src="https://almeria360.com/estaticos/2017/11/NUEVO-UNIVERSO-RUNNING.jpg" /></a></div></div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
						</div>
				<div data-elementor-type="footer" data-elementor-id="226941" class="elementor elementor-226941 elementor-location-footer">
								<footer class="elementor-section elementor-top-section elementor-element elementor-element-29e4a511 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="29e4a511" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;_id&quot;:&quot;a11cfac&quot;,&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-18ee89bb" data-id="18ee89bb" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7d681d86 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="7d681d86" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
																<a href="https://almeria360.com">
							<img width="2560" height="953" src="https://almeria360.com/estaticos/2022/02/cropped-logotipo_almeria_color-scaled-1.jpg" class="attachment-full size-full wp-image-231091" alt="" loading="lazy" srcset="https://almeria360.com/estaticos/2022/02/cropped-logotipo_almeria_color-scaled-1.jpg 2560w, https://almeria360.com/estaticos/2022/02/cropped-logotipo_almeria_color-scaled-1-768x286.jpg 768w, https://almeria360.com/estaticos/2022/02/cropped-logotipo_almeria_color-scaled-1-1536x572.jpg 1536w, https://almeria360.com/estaticos/2022/02/cropped-logotipo_almeria_color-scaled-1-2048x762.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-63dc08ac" data-id="63dc08ac" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2a621cce elementor-nav-menu__align-right elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="2a621cce" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-2a621cce" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227024"><a href="https://almeria360.com/sobre-nosotros/" class="elementor-item">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227022"><a href="https://almeria360.com/contacto/" class="elementor-item">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227023"><a href="https://almeria360.com/publicidad/" class="elementor-item">Publicidad</a></li>
</ul>			</nav>
						<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" aria-hidden="true">
				<ul id="menu-2-2a621cce" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227024"><a href="https://almeria360.com/sobre-nosotros/" class="elementor-item" tabindex="-1">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227022"><a href="https://almeria360.com/contacto/" class="elementor-item" tabindex="-1">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227023"><a href="https://almeria360.com/publicidad/" class="elementor-item" tabindex="-1">Publicidad</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-588ce2b0" data-id="588ce2b0" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3070b437 elementor-shape-circle e-grid-align-right e-grid-align-mobile-right elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="3070b437" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.9.2 - 21-12-2022 */
.elementor-widget-social-icons.elementor-grid-0 .elementor-widget-container,.elementor-widget-social-icons.elementor-grid-mobile-0 .elementor-widget-container,.elementor-widget-social-icons.elementor-grid-tablet-0 .elementor-widget-container{line-height:1;font-size:0}.elementor-widget-social-icons:not(.elementor-grid-0):not(.elementor-grid-tablet-0):not(.elementor-grid-mobile-0) .elementor-grid{display:inline-grid}.elementor-widget-social-icons .elementor-grid{grid-column-gap:var(--grid-column-gap,5px);grid-row-gap:var(--grid-row-gap,5px);grid-template-columns:var(--grid-template-columns);justify-content:var(--justify-content,center);justify-items:var(--justify-content,center)}.elementor-icon.elementor-social-icon{font-size:var(--icon-size,25px);line-height:var(--icon-size,25px);width:calc(var(--icon-size, 25px) + (2 * var(--icon-padding, .5em)));height:calc(var(--icon-size, 25px) + (2 * var(--icon-padding, .5em)))}.elementor-social-icon{--e-social-icon-icon-color:#fff;display:inline-flex;background-color:#818a91;align-items:center;justify-content:center;text-align:center;cursor:pointer}.elementor-social-icon i{color:var(--e-social-icon-icon-color)}.elementor-social-icon svg{fill:var(--e-social-icon-icon-color)}.elementor-social-icon:last-child{margin:0}.elementor-social-icon:hover{opacity:.9;color:#fff}.elementor-social-icon-android{background-color:#a4c639}.elementor-social-icon-apple{background-color:#999}.elementor-social-icon-behance{background-color:#1769ff}.elementor-social-icon-bitbucket{background-color:#205081}.elementor-social-icon-codepen{background-color:#000}.elementor-social-icon-delicious{background-color:#39f}.elementor-social-icon-deviantart{background-color:#05cc47}.elementor-social-icon-digg{background-color:#005be2}.elementor-social-icon-dribbble{background-color:#ea4c89}.elementor-social-icon-elementor{background-color:#d30c5c}.elementor-social-icon-envelope{background-color:#ea4335}.elementor-social-icon-facebook,.elementor-social-icon-facebook-f{background-color:#3b5998}.elementor-social-icon-flickr{background-color:#0063dc}.elementor-social-icon-foursquare{background-color:#2d5be3}.elementor-social-icon-free-code-camp,.elementor-social-icon-freecodecamp{background-color:#006400}.elementor-social-icon-github{background-color:#333}.elementor-social-icon-gitlab{background-color:#e24329}.elementor-social-icon-globe{background-color:#818a91}.elementor-social-icon-google-plus,.elementor-social-icon-google-plus-g{background-color:#dd4b39}.elementor-social-icon-houzz{background-color:#7ac142}.elementor-social-icon-instagram{background-color:#262626}.elementor-social-icon-jsfiddle{background-color:#487aa2}.elementor-social-icon-link{background-color:#818a91}.elementor-social-icon-linkedin,.elementor-social-icon-linkedin-in{background-color:#0077b5}.elementor-social-icon-medium{background-color:#00ab6b}.elementor-social-icon-meetup{background-color:#ec1c40}.elementor-social-icon-mixcloud{background-color:#273a4b}.elementor-social-icon-odnoklassniki{background-color:#f4731c}.elementor-social-icon-pinterest{background-color:#bd081c}.elementor-social-icon-product-hunt{background-color:#da552f}.elementor-social-icon-reddit{background-color:#ff4500}.elementor-social-icon-rss{background-color:#f26522}.elementor-social-icon-shopping-cart{background-color:#4caf50}.elementor-social-icon-skype{background-color:#00aff0}.elementor-social-icon-slideshare{background-color:#0077b5}.elementor-social-icon-snapchat{background-color:#fffc00}.elementor-social-icon-soundcloud{background-color:#f80}.elementor-social-icon-spotify{background-color:#2ebd59}.elementor-social-icon-stack-overflow{background-color:#fe7a15}.elementor-social-icon-steam{background-color:#00adee}.elementor-social-icon-stumbleupon{background-color:#eb4924}.elementor-social-icon-telegram{background-color:#2ca5e0}.elementor-social-icon-thumb-tack{background-color:#1aa1d8}.elementor-social-icon-tripadvisor{background-color:#589442}.elementor-social-icon-tumblr{background-color:#35465c}.elementor-social-icon-twitch{background-color:#6441a5}.elementor-social-icon-twitter{background-color:#1da1f2}.elementor-social-icon-viber{background-color:#665cac}.elementor-social-icon-vimeo{background-color:#1ab7ea}.elementor-social-icon-vk{background-color:#45668e}.elementor-social-icon-weibo{background-color:#dd2430}.elementor-social-icon-weixin{background-color:#31a918}.elementor-social-icon-whatsapp{background-color:#25d366}.elementor-social-icon-wordpress{background-color:#21759b}.elementor-social-icon-xing{background-color:#026466}.elementor-social-icon-yelp{background-color:#af0606}.elementor-social-icon-youtube{background-color:#cd201f}.elementor-social-icon-500px{background-color:#0099e5}.elementor-shape-rounded .elementor-icon.elementor-social-icon{border-radius:10%}.elementor-shape-circle .elementor-icon.elementor-social-icon{border-radius:50%}</style>		<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-9b7135b" href="https://www.facebook.com/almeria360com/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-abe6c55" href="https://twitter.com/almeria360" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-93fb4d4" href="https://www.youtube.com/user/Almeria360/featured" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-6df4b1c" href="https://www.instagram.com/almeria360/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</footer>
				<footer class="elementor-section elementor-top-section elementor-element elementor-element-36df4c90 elementor-reverse-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="36df4c90" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;_id&quot;:&quot;2a6c613&quot;,&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-49bcf524" data-id="49bcf524" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-113347fc elementor-widget elementor-widget-heading" data-id="113347fc" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">© 2022 Almería 360. Todos los derechos reservados.</p>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-57d71237" data-id="57d71237" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-632fea49 elementor-icon-list--layout-inline elementor-align-right elementor-mobile-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="632fea49" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<a href="/aviso-legal/">

											<span class="elementor-icon-list-text">Aviso legal</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="/politica-de-privacidad/">

											<span class="elementor-icon-list-text">Política de privacidad</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="/politica-de-cookies/">

											<span class="elementor-icon-list-text">Política de cookies</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</footer>
						</div>
		
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>

<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-center cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Gestionar el Consentimiento de las Cookies</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

	<div class="cmplz-divider cmplz-divider-header"></div>
	<div class="cmplz-body">
		<div class="cmplz-message" id="cmplz-message-1-optin">Utilizamos cookies para optimizar nuestro sitio web y nuestro servicio.</div>
		<!-- categories start -->
		<div class="cmplz-categories">
			<details class="cmplz-category cmplz-functional" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Funcional</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span class="screen-reader-text">Funcional</span></label>
								</span>
								Siempre activo							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-functional">El almacenamiento o acceso técnico es estrictamente necesario para el propósito legítimo de permitir el uso de un servicio específico explícitamente solicitado por el abonado o usuario, o con el único propósito de llevar a cabo la transmisión de una comunicación a través de una red de comunicaciones electrónicas.</span>
				</div>
			</details>

			<details class="cmplz-category cmplz-preferences" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Preferencias</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span class="screen-reader-text">Preferencias</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-preferences">El almacenamiento o acceso técnico es necesario para la finalidad legítima de almacenar preferencias no solicitadas por el abonado o usuario.</span>
				</div>
			</details>

			<details class="cmplz-category cmplz-statistics" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Estadísticas</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span class="screen-reader-text">Estadísticas</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-statistics">El almacenamiento o acceso técnico que es utilizado exclusivamente con fines estadísticos.</span>
					<span class="cmplz-description-statistics-anonymous">El almacenamiento o acceso técnico que es utilizado exclusivamente con fines estadísticos anónimos. Sin una requerimiento, el cumplimiento voluntario por parte de su proveedor de servicios de Internet, o los registros adicionales de un tercero, la información almacenada o recuperada sólo para este propósito no se puede utilizar para identificarlo.</span>
				</div>
			</details>
			<details class="cmplz-category cmplz-marketing" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optin"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span class="screen-reader-text">Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-marketing">El almacenamiento o acceso técnico es necesario para crear perfiles de usuario para enviar publicidad, o para rastrear al usuario en un sitio web o en varios sitios web con fines de marketing similares.</span>
				</div>
			</details>
		</div><!-- categories end -->
			</div>

	<div class="cmplz-links cmplz-information">
		<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
		<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestionar los servicios</a>
		<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestionar proveedores</a>
		<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Leer más sobre estos propósitos</a>
			</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Acepto</button>
		<button class="cmplz-btn cmplz-deny">Denegado</button>
		<button class="cmplz-btn cmplz-view-preferences">Preferencias</button>
		<button class="cmplz-btn cmplz-save-preferences">Guardar preferencias</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Preferencias</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>
</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestionar consentimiento</button>

</div><script type="text/html" id="tmpl-jet-ajax-search-results-item">
<div class="jet-ajax-search__results-item">
	<a class="jet-ajax-search__item-link" href="{{{data.link}}}" target="{{{data.link_target_attr}}}">
		{{{data.thumbnail}}}
		<div class="jet-ajax-search__item-content-wrapper">
			{{{data.before_title}}}
			<div class="jet-ajax-search__item-title">{{{data.title}}}</div>
			{{{data.after_title}}}
			{{{data.before_content}}}
			<div class="jet-ajax-search__item-content">{{{data.content}}}</div>
			{{{data.after_content}}}
			{{{data.rating}}}
			{{{data.price}}}
		</div>
	</a>
</div>
</script><script src='https://almeria360.com/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js' defer></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script src='https://almeria360.com/wp-includes/js/wp-util.min.js?ver=6.1.1' id='wp-util-js' defer></script>
<script src='https://almeria360.com/wp-content/plugins/jet-search/assets/lib/chosen/chosen.jquery.min.js?ver=1.8.7' id='jquery-chosen-js' defer></script>
<script data-minify="1" src='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/jet-search/assets/js/jet-search.js?ver=1671734643' id='jet-search-js' defer></script>
<script id='clicktrack-adrotate-js-extra'>
var click_object = {"ajax_url":"https:\/\/almeria360.com\/wp-admin\/admin-ajax.php"};
</script>
<script data-minify="1" src='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js?ver=1671734643' id='clicktrack-adrotate-js' defer></script>
<script data-minify="1" src='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=1671734644' id='anti-spam-script-js' defer></script>
<script src='https://almeria360.com/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/swiped-events.min.js?ver=1.1.4' id='swiped-events-js' defer></script>
<script src='https://almeria360.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script src='https://almeria360.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.2' id='jquery-effects-core-js' defer></script>
<script id='ditty-news-ticker-js-extra'>
var mtphr_dnt_vars = {"is_rtl":""};
</script>
<script src='https://almeria360.com/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/ditty-news-ticker.min.js?ver=3.0.31' id='ditty-news-ticker-js' defer></script>
<script data-minify="1" src='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=1671734643' id='opinionstage-shortcodes-js' defer></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/almeria360.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://almeria360.com/wp-content/themes/hello-elementor/assets/js/hello-frontend.min.js?ver=1.0.0' id='hello-theme-frontend-js' defer></script>
<script src='https://almeria360.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.4.1' id='__ytprefsfitvids__-js' defer></script>
<script id='cmplz-cookiebanner-js-extra'>
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"28","version":"6.3.6.1","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/almeria360.com\/wp-json\/complianz\/v1\/","locale":"lang=es&locale=es_ES","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"17","cookie_path":"\/","categories":{"statistics":"estad\u00edsticas","marketing":"m\u00e1rketing"},"tcf_active":"","placeholdertext":"Haz clic para aceptar las cookies de {category} y permitir este contenido","css_file":"https:\/\/almeria360.com\/estaticos\/complianz\/css\/banner-{banner_id}-{type}.css?v=28","page_links":{"eu":{"cookie-statement":{"title":"Pol\u00edtica de cookies","url":"https:\/\/almeria360.com\/politica-de-cookies\/"},"privacy-statement":{"title":"Pol\u00edtica de privacidad","url":"https:\/\/almeria360.com\/politica-de-privacidad\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
</script>
<script defer src='https://almeria360.com/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.3.6.1' id='cmplz-cookiebanner-js'></script>
<script data-minify="1" src='https://almeria360.com/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1671734643' async='async' id='remote_sdk-js'></script>
<script src='https://almeria360.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js' defer></script>
<script id='jet-engine-frontend-js-extra'>
var JetEngineSettings = {"ajaxurl":"https:\/\/almeria360.com\/wp-admin\/admin-ajax.php","ajaxlisting":"https:\/\/almeria360.com\/sociedad\/reabre-la-biblioteca-central-jose-maria-artero-tras-reparar-los-danos-ocasionados-por-el-temporal\/?nocache=1671735448","restNonce":"114d89b0e7","hoverActionTimeout":"400"};
</script>
<script data-minify="1" src='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/jet-engine/assets/js/frontend.js?ver=1671734643' id='jet-engine-frontend-js' defer></script>
<script src='https://almeria360.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js' defer></script>
<script data-minify="1" src='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1671734643' id='si_captcha-js' defer></script>
<script src='https://almeria360.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.9.2' id='elementor-pro-webpack-runtime-js' defer></script>
<script src='https://almeria360.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.9.2' id='elementor-webpack-runtime-js' defer></script>
<script src='https://almeria360.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.9.2' id='elementor-frontend-modules-js' defer></script>
<script src='https://almeria360.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script src='https://almeria360.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://almeria360.com/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script src='https://almeria360.com/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/almeria360.com\/wp-admin\/admin-ajax.php","nonce":"54b7c6451b","urls":{"assets":"https:\/\/almeria360.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/almeria360.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/almeria360.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://almeria360.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.9.2' id='elementor-pro-frontend-js' defer></script>
<script src='https://almeria360.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js' defer></script>
<script src='https://almeria360.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js' defer></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.9.2","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"additional_custom_breakpoints":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"hello-theme-header-footer":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"kit-elements-defaults":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/almeria360.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","hello_header_logo_type":"logo","hello_header_menu_layout":"horizontal","hello_footer_logo_type":"logo"},"post":{"id":248079,"title":"Reabre%20la%20biblioteca%20central%20Jos%C3%A9%20Mar%C3%ADa%20Artero%20tras%20reparar%20los%20da%C3%B1os%20ocasionados%20por%20el%20temporal%20-%20Almer%C3%ADa%20360","excerpt":"","featuredImage":"https:\/\/almeria360.com\/estaticos\/2022\/12\/SALA-ESTUDIO-BIBLIOTECA-CENTRAL.jpeg"}};
</script>
<script src='https://almeria360.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.9.2' id='elementor-frontend-js' defer></script>
<script src='https://almeria360.com/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.9.2' id='pro-elements-handlers-js' defer></script>
<script id='jet-blocks-js-extra'>
var jetBlocksData = {"recaptchaConfig":""};
var JetHamburgerPanelSettings = {"ajaxurl":"https:\/\/almeria360.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/almeria360.com\/wp-json\/jet-blocks-api\/v1\/elementor-template","devMode":"false","restNonce":"114d89b0e7"};
</script>
<script src='https://almeria360.com/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.3.5' id='jet-blocks-js' defer></script>
<script id='jet-elements-js-extra'>
var jetElements = {"ajaxUrl":"https:\/\/almeria360.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/almeria360.com\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
</script>
<script src='https://almeria360.com/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.6.8' id='jet-elements-js' defer></script>
<script id='jet-blog-js-extra'>
var JetBlogSettings = {"ajaxurl":"https:\/\/almeria360.com\/sociedad\/reabre-la-biblioteca-central-jose-maria-artero-tras-reparar-los-danos-ocasionados-por-el-temporal\/?nocache=1671735448&jet_blog_ajax=1"};
</script>
<script src='https://almeria360.com/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.3.1' id='jet-blog-js' defer></script>
				<script type="text/plain" data-service="google-analytics" async data-category="statistics" data-cmplz-src="https://www.googletagmanager.com/gtag/js?id="></script>		<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
			jQuery( function( $ ) {
							$( '#mtphr-dnt-133453' ).ditty_news_ticker({
					id : '133453',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 6,
					scroll_pause : 0,
					scroll_spacing : 20,
					scroll_init : 1,
					scroll_init_delay : 2,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 3,
					rotate_ease : 'linear',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		});</script>
		
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script>class RocketElementorAnimation{constructor(){this.deviceMode=document.createElement("span"),this.deviceMode.id="elementor-device-mode",this.deviceMode.setAttribute("class","elementor-screen-only"),document.body.appendChild(this.deviceMode)}_detectAnimations(){let t=getComputedStyle(this.deviceMode,":after").content.replace(/"/g,"");this.animationSettingKeys=this._listAnimationSettingsKeys(t),document.querySelectorAll(".elementor-invisible[data-settings]").forEach(t=>{const e=t.getBoundingClientRect();if(e.bottom>=0&&e.top<=window.innerHeight)try{this._animateElement(t)}catch(t){}})}_animateElement(t){const e=JSON.parse(t.dataset.settings),i=e._animation_delay||e.animation_delay||0,n=e[this.animationSettingKeys.find(t=>e[t])];if("none"===n)return void t.classList.remove("elementor-invisible");t.classList.remove(n),this.currentAnimation&&t.classList.remove(this.currentAnimation),this.currentAnimation=n;let s=setTimeout(()=>{t.classList.remove("elementor-invisible"),t.classList.add("animated",n),this._removeAnimationSettings(t,e)},i);window.addEventListener("rocket-startLoading",function(){clearTimeout(s)})}_listAnimationSettingsKeys(t="mobile"){const e=[""];switch(t){case"mobile":e.unshift("_mobile");case"tablet":e.unshift("_tablet");case"desktop":e.unshift("_desktop")}const i=[];return["animation","_animation"].forEach(t=>{e.forEach(e=>{i.push(t+e)})}),i}_removeAnimationSettings(t,e){this._listAnimationSettingsKeys().forEach(t=>delete e[t]),t.dataset.settings=JSON.stringify(e)}static run(){const t=new RocketElementorAnimation;requestAnimationFrame(t._detectAnimations.bind(t))}}document.addEventListener("DOMContentLoaded",RocketElementorAnimation.run);</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://almeria360.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' media='all' /><link data-minify="1" rel='stylesheet' id='jet-engine-frontend-css' href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=1671734643' media='all' /><link rel='stylesheet' id='classic-theme-styles-css' href='https://almeria360.com/wp-includes/css/classic-themes.min.css?ver=1' media='all' /><link data-minify="1" rel='stylesheet' id='titan-adminbar-styles-css' href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=1671734643' media='all' /><link data-minify="1" rel='stylesheet' id='ditty-news-ticker-font-css' href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/ditty-news-ticker/legacy/inc/static/libs/fontastic/styles.css?ver=1671734643' media='all' /><link data-minify="1" rel='stylesheet' id='ditty-news-ticker-css' href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/ditty-news-ticker/legacy/inc/static/css/style.css?ver=1671734643' media='all' /><link data-minify="1" rel='stylesheet' id='ditty-css' href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/ditty-news-ticker/includes/css/ditty.css?ver=1671734643' media='all' /><link data-minify="1" rel='stylesheet' id='ditty-displays-css' href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/ditty-news-ticker/includes/css/ditty-displays.css?ver=1671734643' media='all' /><link data-minify="1" rel='stylesheet' id='ditty-fontawesome-css' href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/ditty-news-ticker/includes/libs/fontawesome-6.2.0/css/all.css?ver=1671734643' media='' /><link rel='stylesheet' id='cmplz-general-css' href='https://almeria360.com/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.3.6.1' media='all' /><link rel='stylesheet' id='hello-elementor-css' href='https://almeria360.com/wp-content/themes/hello-elementor/style.min.css?ver=2.6.1' media='all' /><link rel='stylesheet' id='hello-elementor-theme-style-css' href='https://almeria360.com/wp-content/themes/hello-elementor/theme.min.css?ver=2.6.1' media='all' /><link rel='stylesheet' id='elementor-frontend-css' href='https://almeria360.com/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.9.2' media='all' /><link rel='stylesheet' id='elementor-post-226922-css' href='https://almeria360.com/estaticos/elementor/css/post-226922.css?ver=1671093796' media='all' /><link rel='stylesheet' id='jet-blocks-css' href='https://almeria360.com/estaticos/elementor/css/custom-jet-blocks.css?ver=1.3.5' media='all' /><link data-minify="1" rel='stylesheet' id='jet-elements-css' href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=1671734643' media='all' /><link data-minify="1" rel='stylesheet' id='jet-elements-skin-css' href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=1671734643' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-icons-css' href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=1671734643' media='all' /><link rel='stylesheet' id='elementor-pro-css' href='https://almeria360.com/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.9.2' media='all' /><link data-minify="1" rel='stylesheet' id='jet-blog-css' href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=1671734643' media='all' /><link rel='stylesheet' id='elementor-global-css' href='https://almeria360.com/estaticos/elementor/css/global.css?ver=1671093798' media='all' /><link rel='stylesheet' id='elementor-post-227160-css' href='https://almeria360.com/estaticos/elementor/css/post-227160.css?ver=1671093798' media='all' /><link rel='stylesheet' id='elementor-post-226941-css' href='https://almeria360.com/estaticos/elementor/css/post-226941.css?ver=1671093801' media='all' /><link rel='stylesheet' id='elementor-post-226947-css' href='https://almeria360.com/estaticos/elementor/css/post-226947.css?ver=1671093799' media='all' /><link rel='stylesheet' id='jquery-chosen-css' href='https://almeria360.com/wp-content/plugins/jet-search/assets/lib/chosen/chosen.min.css?ver=1.8.7' media='all' /><link data-minify="1" rel='stylesheet' id='jet-search-css' href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/jet-search/assets/css/jet-search.css?ver=1671734643' media='all' /><link rel='stylesheet' id='__EPYT__style-css' href='https://almeria360.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4.1' media='all' /><link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://almeria360.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=1671734643' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=1671734643' media='all' /><link data-minify="1" type="text/css" rel="stylesheet" href="https://almeria360.com/wp-content/cache/min/1/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css?ver=1671734643" /><link rel="stylesheet" href="https://almeria360.com/wp-content/plugins/elementor-pro/assets/css/widget-nav-menu.min.css"><link rel="stylesheet" href="https://almeria360.com/wp-content/plugins/elementor/assets/css/widget-icon-box.min.css"><link rel="stylesheet" href="https://almeria360.com/wp-content/plugins/elementor-pro/assets/css/widget-share-buttons.min.css"><link rel="stylesheet" href="https://almeria360.com/wp-content/plugins/elementor/assets/css/widget-icon-list.min.css"><link rel="stylesheet" href="https://almeria360.com/wp-content/plugins/elementor-pro/assets/css/widget-posts.min.css"><link rel="stylesheet" href="https://almeria360.com/wp-content/plugins/elementor-pro/assets/css/widget-theme-elements.min.css"></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1671735448 -->